<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta name="p:domain_verify" content="f78914ac65d040cd92b4155f3af56aff"/>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sanjoaquinmagazine.com/xmlrpc.php" />
<title>Setting Limits: Small Device Use &#8211; San Joaquin Magazine</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="San Joaquin Magazine &raquo; Feed" href="https://sanjoaquinmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Joaquin Magazine &raquo; Comments Feed" href="https://sanjoaquinmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Joaquin Magazine &raquo; Setting Limits: Small Device Use Comments Feed" href="https://sanjoaquinmagazine.com/2020/01/setting-limits-small-device-use/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-63311577-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-63311577-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sanjoaquinmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sanjoaquinmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-2-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-2-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/themes/light/light.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-13-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-19-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/themes/react/default.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='magazine_layout_css-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/issuu-magazine-display/css/imd_style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cssblog-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/wp-blog-and-widgets/css/styleblog.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='subscriptio_frontend-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/subscriptio/assets/css/frontend.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://sanjoaquinmagazine.com/wp-content/themes/mh-magazine/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://sanjoaquinmagazine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='https://sanjoaquinmagazine.com/wp-content/themes/mh-magazine/woocommerce/woocommerce.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='didact-gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fira-sans-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://sanjoaquinmagazine.com/?sccss=1&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/plupload/handlers.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/sanjoaquinmagazine.com\/wp-admin\/admin-ajax.php","nonce":"0ebf4cac85","remove":"64023c2aa0","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/sanjoaquinmagazine.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=e282985f18","flash_swf_url":"https:\/\/sanjoaquinmagazine.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/sanjoaquinmagazine.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var subscriptio_vars = {"confirm_pause":"Are you sure you want to pause this subscription?","confirm_resume":"Are you sure you want to resume this subscription?","confirm_cancel":"Are you sure you want to cancel this subscription?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/subscriptio/assets/js/frontend.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58b77143e17f4e0011abc15a'></script>
<link rel='https://api.w.org/' href='https://sanjoaquinmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanjoaquinmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sanjoaquinmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Financing Freedom' href='https://sanjoaquinmagazine.com/2020/01/financing-freedom/' />
<link rel='next' title='10 California Wine Regions to Visit' href='https://sanjoaquinmagazine.com/2020/01/10-california-wine-regions-to-visit/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel="canonical" href="https://sanjoaquinmagazine.com/2020/01/setting-limits-small-device-use/" />
<link rel='shortlink' href='https://sanjoaquinmagazine.com/?p=27160' />
<link rel="alternate" type="application/json+oembed" href="https://sanjoaquinmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanjoaquinmagazine.com%2F2020%2F01%2Fsetting-limits-small-device-use%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sanjoaquinmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanjoaquinmagazine.com%2F2020%2F01%2Fsetting-limits-small-device-use%2F&#038;format=xml" />
<style type='text/css' id='Responsive_Column_Widgets_1.2.7' >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</style>
<style type="text/css" id="style_custom_responsive_column_widgets_83c3fa2a7e0291cfb4fc287ad856e660">.responsive_column_widgets { display: inline-block; width: 100%; }</style>
<style type='text/css' class='style_responsive_column_widgets_83c3fa2a7e0291cfb4fc287ad856e660'>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</style><style type="text/css">@media only screen and (max-width:1100px) {
.hide_on_mobile {
display: none !important;}
}

hr {
	border-top: 1px solid #8c8b8b;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #ffffff; }
.mh-extra-nav-bg { background: rgba(255, 255, 255, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #ffffff; background: rgba(255, 255, 255, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(255, 255, 255, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #ffffff; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #ffffff; background: rgba(255, 255, 255, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #ffffff; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #ffffff; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #ffffff; }
.mh-header-nav-top li a, .mh-wide-layout .mh-header-nav-bottom li a, .mh-main-nav li:hover > a, .mh-footer-nav li a, .mh-social-nav-top .fa-mh-social, .mh-wide-layout .mh-social-nav-bottom .fa-mh-social, .slicknav_nav a, .slicknav_nav a:hover, .slicknav_nav .slicknav_item:hover, .slicknav_menu .slicknav_menutxt, .mh-header-date-top, .mh-wide-layout .mh-header-date-bottom, .mh-ticker-title, .mh-boxed-layout .mh-ticker-item-top a, .mh-wide-layout .mh-ticker-item a, .mh-subheading, .entry-tags .fa, .entry-tags a:hover, .mh-content .current, .page-numbers:hover, .pagelink, a:hover .pagelink, .mh-back-to-top, .mh-back-to-top:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-widget-title a, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-widget-title-inner a, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-footer-widget .mh-author-bio-title, .mh-footer-widget .mh-author-bio-text, .mh-social-widget li:hover .fa-mh-social, .mh-footer-widget .mh-social-widget .fa-mh-social, #mh-mobile .mh-tab-button.active, .mh-tab-button.active:hover, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .mh-posts-stacked-meta a, .mh-posts-stacked-meta a:hover, input[type=submit], #infinite-handle span { color: #dd3333; }
.slicknav_menu .slicknav_icon-bar { background: #dd3333; }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #ffffff; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #ffffff; }
</style>
<!--[if lt IE 9]>
<script src="https://sanjoaquinmagazine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Lora", serif; }
body { font-family: "Lora", serif; }
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://sanjoaquinmagazine.com/wp-content/uploads/2017/10/cropped-revisedfavicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sanjoaquinmagazine.com/wp-content/uploads/2017/10/cropped-revisedfavicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sanjoaquinmagazine.com/wp-content/uploads/2017/10/cropped-revisedfavicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://sanjoaquinmagazine.com/wp-content/uploads/2017/10/cropped-revisedfavicon-270x270.png" />
<style id="yellow-pencil">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</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-27160 single-format-standard custom-background wp-custom-logo theme-mh-magazine woocommerce-no-js mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-header-transparent">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-magmenu-container"><ul id="menu-magmenu" class="menu"><li id="menu-item-23381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23381"><a href="https://sanjoaquinmagazine.com/">San Joaquin Magazine</a></li>
<li id="menu-item-16601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16601"><a href="https://sanjoaquinmagazine.com/category/weddings/">Weddings</a></li>
<li id="menu-item-16602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16602"><a href="https://sanjoaquinmagazine.com/category/health/">Health</a></li>
<li id="menu-item-16603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16603"><a href="https://sanjoaquinmagazine.com/category/parentskids/">Parents</a></li>
<li id="menu-item-16604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16604"><a href="https://sanjoaquinmagazine.com/category/winedine209/">WineDine209</a></li>
<li id="menu-item-16605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16605"><a href="https://sanjoaquinmagazine.com/category/cityguide/">City Guide</a></li>
<li id="menu-item-23727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23727"><a href="https://sanjoaquinmagazine.com/category/home-garden/">At Home</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-socialmenu-container"><ul id="menu-socialmenu" class="menu"><li id="menu-item-16636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16636"><a href="https://www.facebook.com/sanjoaquinmagazine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-16635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16635"><a href="https://twitter.com/@sanjoaquinmag"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-16634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16634"><a href="https://www.instagram.com/sanjoaquinmag/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div id="text-12" class="hide_on_mobile widget widget_text ">			<div class="textwidget"><a href="https://sanjoaquinmagazine.com/san-joaquin-magazine-digital-edition/"><img class="alignleft wp-image-16690" src="https://sanjoaquinmagazine.com/wp-content/uploads/2019/12/Cover-W-Spine-to-Cut-fom-and-extra-bleed-SJM_Jan_2020-1.jpg" alt="digitaliconleft" width="122" height="146" /></a>
<br>
<a href="https://sanjoaquinmagazine.com/subscribe/">Subscribe</a><a href="https://sanjoaquinmagazine.com/subscribe/">
<br><a href="https://sanjoaquinmagazine.com/san-joaquin-magazine-digital-edition/">Digital Edition</a>
<br><a href="https://sanjoaquinmagazine.com/e-newsletter/">E-Newsletter</a>
<br><a href="https://sanjoaquinmagazine.com/contact/">Customer Service</a></div>
		</div><div class="mh-site-logo" role="banner">
<a href="https://sanjoaquinmagazine.com/" class="custom-logo-link" rel="home"><img width="600" height="140" src="https://sanjoaquinmagazine.com/wp-content/uploads/2019/03/cropped-SJ-LOGO-main-page.jpg" class="custom-logo" alt="San Joaquin Magazine" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2019/03/cropped-SJ-LOGO-main-page.jpg 600w, https://sanjoaquinmagazine.com/wp-content/uploads/2019/03/cropped-SJ-LOGO-main-page-300x70.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-topmain-container"><ul id="menu-topmain" class="menu"><li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="https://sanjoaquinmagazine.com/category/food-drink/">Food &#038; Drink</a></li>
<li id="menu-item-16580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16580"><a href="https://sanjoaquinmagazine.com/category/lifestyle/">Life &#038; Style</a></li>
<li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="https://sanjoaquinmagazine.com/category/home-garden/">Home &#038; Garden</a></li>
<li id="menu-item-23223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23223"><a href="https://sanjoaquinmagazine.com/category/how-to-guide/">How To Guide</a></li>
<li id="menu-item-16658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16658"><a href="https://sanjoaquinmagazine.com/category/best-of/">Best of SJ</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix">
					<div class="menu-adminmenu-container"><ul id="menu-adminmenu" class="menu"><li id="menu-item-16659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16659"><a href="https://sanjoaquinmagazine.com/">Home</a></li>
<li id="menu-item-23364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23364"><a href="https://sanjoaquinmagazine.com/event-directory/">Upcoming Events</a></li>
<li id="menu-item-17264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17264"><a href="https://sanjoaquinmagazine.com/subscribe/">Subscribe</a></li>
<li id="menu-item-16618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16618"><a href="https://sanjoaquinmagazine.com/advertise-with-us/">Advertise</a></li>
<li id="menu-item-16619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16619"><a href="https://sanjoaquinmagazine.com/contact/">Contact Us</a></li>
<li id="menu-item-16620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16620"><a href="https://sanjoaquinmagazine.com/find-a-copy/">Find a Copy</a></li>
<li id="menu-item-16812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16812"><a href="https://sanjoaquinmagazine.com/archive/">Archive</a></li>
<li id="menu-item-17406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17406"><a href="https://sanjoaquinmagazine.com/category/contests-giveaways/">Contests &#038; Giveaways</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17673"><a href="https://sanjoaquinmagazine.com/e-newsletter/">Newsletter Signup</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-27160" class="post-27160 post type-post status-publish format-standard has-post-thumbnail hentry category-featuredarticles category-lifestyle">
	<header class="entry-header clearfix"><h1 class="entry-title">Setting Limits: Small Device Use</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Kids are spending more time looking at small screens</h2>
<p class="mh-meta entry-meta">
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://sanjoaquinmagazine.com/category/featuredarticles/" rel="category tag">Featured Articles</a>, <a href="https://sanjoaquinmagazine.com/category/lifestyle/" rel="category tag">Life &amp; Style</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/shutterstock_735439360-678x381.jpg" alt="" title="shutterstock_735439360" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sanjoaquinmagazine.com/2020/01/setting-limits-small-device-use/&t=Setting Limits: Small Device Use', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Setting Limits: Small Device Use -&url=https://sanjoaquinmagazine.com/2020/01/setting-limits-small-device-use/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sanjoaquinmagazine.com/2020/01/setting-limits-small-device-use/&media=https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/shutterstock_735439360.jpg&description=Setting Limits: Small Device Use', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://sanjoaquinmagazine.com/2020/01/setting-limits-small-device-use/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Setting Limits: Small Device Use&amp;body=https://sanjoaquinmagazine.com/2020/01/setting-limits-small-device-use/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p>Modern smart phones and the culture surrounding small device use is a wonderfully complex topic. While these devices have given parents security in being able to track and communicate with their children as well as giving people of all ages the ability to maintain long-distance relationships better, they also have been linked to attention problems, anxiety, and depression, as well as created a culture where in-person human interaction can be limited. Jeremy Sinclair, a counselor at SJCOE&#8217;s Venture Academy Family of Schools, weighs in on how parents can create healthy relationships with screens, and enforce rules about their usage.</p>
<p><strong>Consider the phone’s purpose</strong></p>
<p>Navigating cell phone usage at home is complicated, and it’s different for each household as well as each age group. A child at five years old, for example, is likely going to have different phone rules and limits than a 16-year-old. Jeremy says parents should consider why the phone was purchased in the first place. “If it’s for safety, how do we keep the use true to the positive purpose?” Jeremy asks. “The same can apply if the purpose expands to music, games, schoolwork, and communication.”</p>
<p>Technology exists to help parents with this task. Apps like ScreenTime and Zift give parents control over how much time is spent on phones as well as in specific apps. Parental controls can also help parents monitor their child’s device activity. Other devices such as the Kidibuzz phone by Vtech or smart watches can give kids limited access including pre-approved contact lists, age-appropriate games, built in screen time controls, and more.</p>
<p><strong>The rules of social media</strong></p>
<p>Social media is its own beast. In many ways social media helps us stay connected and can improve human interaction. Many accounts cater to specific interests, bring meaningful information to users, or empower others. However, social media can also play negativelyinto the delicate psyches of young children, creating unrealistic expectations as well as lending to insecurity or even bullying.</p>
<p>“Youth and children engaging with social media encounter many socially complex situations before having the tools to see warning signs or to navigate misunderstandings and mistakes,” Jeremy says. “The most serious concerns can jeopardize their safety but much more commonly social media can be an unmonitored space for young people to engage with others that add complications to their relationships in the world.”</p>
<p>Keep social media safe by encouraging age appropriate use, and by being an active participant yourself. Many parents insist kids can have social media only if they agree to follow their parents and let their parents follow them. This helps kids act responsibly online, and gives parents a view into kids’ online world.</p>
<p><strong>Set limits to show you care</strong></p>
<p>When parents set limits on screens or social media, kids often rebel. Sometimes, Jeremy says, these rules come across as “I don’t trust you.” Help kids understand the rules exist to help form healthy habits. When kids know that our limits exist because we care they are more likely to respect, and accept, the rules.</p>
<p><strong>Look for warning signs</strong></p>
<p>As with many habits or hobbies, parents should look for sudden changes in behavior or mood, obsessions with topics that are not age-appropriate, or being extremely secretive. Any of these could indicate a problem.</p>
	</div>
		</article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/setting-limits-small-device-use/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://sanjoaquinmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27160' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="203a6e1c37" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p></form>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://sanjoaquinmagazine.com/category/lifestyle/" class="mh-widget-title-link">More Life &#038; Style</a></span></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2015/09/lost-found-pets-209/" title="Lost &amp; Found Pets 209">
										Lost &amp; Found Pets 209									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2019/08/introducing-calli-grace/" title="Introducing Calli Grace">
										Introducing Calli Grace									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2019/01/carving-connection/" title="Carving Connection">
										Carving Connection									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2018/03/click-bait-telling-stories-that-get-results/" title="Click Bait : Telling Stories that Get Results">
										Click Bait : Telling Stories that Get Results									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2019/03/wonder-women-2/" title="Wonder Women">
										Wonder Women									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2017/10/young-stocktonian-ignites-hope/" title="Young Stocktonian Ignites Hope">
										Young Stocktonian Ignites Hope									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2017/10/a-mighty-matriarch/" title="A Mighty Matriarch">
										A Mighty Matriarch									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>			</ul></div>		<div id="recent-posts-5" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Most Popular Articles</span></h4>		<ul>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/seasonal-one-pot-suppers/">Seasonal One-Pot Suppers</a>
									</li>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/five-festive-fizzes/">Five Festive Fizzes</a>
									</li>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/artwork-in-a-glass/">Artwork in a Glass</a>
									</li>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/sushi-with-a-mexican-flair/">Sushi with a Mexican Flair</a>
									</li>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/the-beaten-path-elk-groves-hidden-gem/">The beaten path Elk Grove’s Hidden Gem</a>
									</li>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/in-the-news-get-the-dish/">In the News | Get the Dish</a>
									</li>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/bokisch-vineyards/">Bokisch Vineyards</a>
									</li>
					</ul>
		</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Like Us On Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/sanjoaquinmagazine/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<footer class="mh-footer">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="mh_magazine_nip-2" class="mh-footer-widget mh_magazine_nip"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">News in pictures</span></h6>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2020/01/10-california-wine-regions-to-visit/" title="10 California Wine Regions to Visit">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/edit-462A1171_b2d8add5-43e5-479f-b02e-ed1bf0c91979-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/edit-462A1171_b2d8add5-43e5-479f-b02e-ed1bf0c91979-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/edit-462A1171_b2d8add5-43e5-479f-b02e-ed1bf0c91979-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2020/01/setting-limits-small-device-use/" title="Setting Limits: Small Device Use">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/shutterstock_735439360-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/shutterstock_735439360-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/shutterstock_735439360-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2020/01/financing-freedom/" title="Financing Freedom">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/shutterstock_1194118255-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/shutterstock_1194118255-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/shutterstock_1194118255-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2020/01/gliding-all-over/" title="Gliding All Over">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/DSC1610-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/DSC1610-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/DSC1610-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2020/01/a-community-for-all/" title="A Community for All">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/Genaro-Aaron-and-Lisa-2019-013-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/Genaro-Aaron-and-Lisa-2019-013-1-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/Genaro-Aaron-and-Lisa-2019-013-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2020/01/learn-to-ski-ride/" title="Learn to Ski &#038; Ride">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/ski_NLT_Alpenglow-Expeditions_2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/ski_NLT_Alpenglow-Expeditions_2-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/ski_NLT_Alpenglow-Expeditions_2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2020/01/stocktons-music-man/" title="Stockton’s Music Man">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/edit_DSC0733-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/edit_DSC0733-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/edit_DSC0733-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2020/01/super-commuter/" title="Super Commuter">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/D-_Dropbox-InsideMagazines_20-1-JAN-SJM_WEB__DSC2043-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/D-_Dropbox-InsideMagazines_20-1-JAN-SJM_WEB__DSC2043-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2020/01/D-_Dropbox-InsideMagazines_20-1-JAN-SJM_WEB__DSC2043-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
							<div id="recent-posts-3" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent Stories</span></h6>		<ul>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/seasonal-one-pot-suppers/">Seasonal One-Pot Suppers</a>
											<span class="post-date">January 2, 2020</span>
									</li>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/five-festive-fizzes/">Five Festive Fizzes</a>
											<span class="post-date">January 2, 2020</span>
									</li>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/artwork-in-a-glass/">Artwork in a Glass</a>
											<span class="post-date">January 2, 2020</span>
									</li>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/sushi-with-a-mexican-flair/">Sushi with a Mexican Flair</a>
											<span class="post-date">January 2, 2020</span>
									</li>
											<li>
					<a href="https://sanjoaquinmagazine.com/2020/01/the-beaten-path-elk-groves-hidden-gem/">The beaten path Elk Grove’s Hidden Gem</a>
											<span class="post-date">January 2, 2020</span>
									</li>
					</ul>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Navigate</span></h6><div class="menu-footernavigation-container"><ul id="menu-footernavigation" class="menu"><li id="menu-item-21502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21502"><a href="https://sanjoaquinmagazine.com/">Home</a></li>
<li id="menu-item-21503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21503"><a href="https://sanjoaquinmagazine.com/subscribe/">Subscribe</a></li>
<li id="menu-item-21504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21504"><a href="https://sanjoaquinmagazine.com/advertise-with-us/">Advertise</a></li>
<li id="menu-item-21506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21506"><a href="https://sanjoaquinmagazine.com/find-a-copy/">Find a Copy</a></li>
<li id="menu-item-21510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21510"><a href="https://sanjoaquinmagazine.com/e-newsletter/">Newsletter Signup</a></li>
<li id="menu-item-21509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21509"><a href="https://sanjoaquinmagazine.com/category/contests-giveaways/">Contests &#038; Giveaways</a></li>
<li id="menu-item-21512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21512"><a href="https://sanjoaquinmagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21505"><a href="https://sanjoaquinmagazine.com/contact/">Contact Us</a></li>
<li id="menu-item-21508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21508"><a href="https://sanjoaquinmagazine.com/archive/">Archive</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-4" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">About Us</span></h6>			<div class="textwidget"><p><img src="https://sanjoaquinmagazine.com/wp-content/uploads/2014/04/logo_regular-white-300x60.png" alt="logo_regular-white" width="300" height="60" class="alignnone size-medium wp-image-16615" /></p>
<p>San Joaquin Magazine readers choose the magazine for its helpfulness in decision making and continue to keep past issues for valuable reference.<br />
</br><br />
<strong>318 W Pine Street</strong><br />
<strong> Lodi, CA 95240<strong><br />
</br><br />
<strong>209-833-9989<strong></p>
</div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© San Joaquin Magazine 2017</p>
	</div>
</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>
    jQuery(document).ready(function () {
		jQuery.post('https://sanjoaquinmagazine.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fsanjoaquinmagazine.com%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A2233%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A2233%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fsanjoaquinmagazine.com%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A489%2C%22name%22%3A%22Best%20of%20Party%22%2C%22slug%22%3A%22bestofparty%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A489%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fsanjoaquinmagazine.com%5C%2Fproduct-category%5C%2Fbestofparty%5C%2F%22%7D%2C%7B%22term_id%22%3A488%2C%22name%22%3A%22Purchase%22%2C%22slug%22%3A%22purchase%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A488%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fsanjoaquinmagazine.com%5C%2Fproduct-category%5C%2Fpurchase%5C%2F%22%7D%2C%7B%22term_id%22%3A487%2C%22name%22%3A%22Subscriptions%22%2C%22slug%22%3A%22subscriptions%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A487%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fsanjoaquinmagazine.com%5C%2Fproduct-category%5C%2Fsubscriptions%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fsanjoaquinmagazine.com%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.3.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/jquery.fileupload.min.js?ver=9.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","upload_too_many":"You have attempted to queue too many files","upload_file_type_not_allowed":"This file type is not allowed","upload_file_too_big":"This file exceeds the maximum upload size","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"https:\/\/sanjoaquinmagazine.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/sanjoaquinmagazine.com\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/themes/light/light.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/sanjoaquinmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_eef42dd9cac2d9ae9a356f8ae1ffc01a","fragment_name":"wc_fragments_eef42dd9cac2d9ae9a356f8ae1ffc01a","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/sanjoaquinmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>