<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sanjoaquinmagazine.com/xmlrpc.php" />
<title>2017: Arts &#038; Galleries &#8211; San Joaquin Magazine</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="San Joaquin Magazine &raquo; Feed" href="https://sanjoaquinmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Joaquin Magazine &raquo; Comments Feed" href="https://sanjoaquinmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Joaquin Magazine &raquo; 2017: Arts &#038; Galleries Comments Feed" href="https://sanjoaquinmagazine.com/2017/08/2017-arts-galleries/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-63311577-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-63311577-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sanjoaquinmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-2-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-2-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/themes/light/light.css?ver=1.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='magazine_layout_css-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/issuu-magazine-display/css/imd_style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssblog-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/wp-blog-and-widgets/css/styleblog.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='subscriptio_frontend-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/subscriptio/assets/css/frontend.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://sanjoaquinmagazine.com/wp-content/themes/mh-magazine/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://sanjoaquinmagazine.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='https://sanjoaquinmagazine.com/wp-content/themes/mh-magazine/woocommerce/woocommerce.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=4.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//sanjoaquinmagazine.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//sanjoaquinmagazine.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//sanjoaquinmagazine.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='didact-gothic-css'  href='https://fonts.googleapis.com/css?family=Didact+Gothic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fira-sans-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://sanjoaquinmagazine.com/?sccss=1&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/plupload/handlers.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/sanjoaquinmagazine.com\/wp-admin\/admin-ajax.php","nonce":"eea9f2d2fa","remove":"f62ce879cc","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/sanjoaquinmagazine.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=df32594022","flash_swf_url":"https:\/\/sanjoaquinmagazine.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/sanjoaquinmagazine.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var subscriptio_vars = {"confirm_pause":"Are you sure you want to pause this subscription?","confirm_resume":"Are you sure you want to resume this subscription?","confirm_cancel":"Are you sure you want to cancel this subscription?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/subscriptio/assets/js/frontend.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58b77143e17f4e0011abc15a'></script>
<link rel='https://api.w.org/' href='https://sanjoaquinmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanjoaquinmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sanjoaquinmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2017: Wine Tasting' href='https://sanjoaquinmagazine.com/2017/08/2017-wine-tasting/' />
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel="canonical" href="https://sanjoaquinmagazine.com/2017/08/2017-arts-galleries/" />
<link rel='shortlink' href='https://sanjoaquinmagazine.com/?p=20848' />
<link rel="alternate" type="application/json+oembed" href="https://sanjoaquinmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanjoaquinmagazine.com%2F2017%2F08%2F2017-arts-galleries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sanjoaquinmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsanjoaquinmagazine.com%2F2017%2F08%2F2017-arts-galleries%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":20848,"post_name":"2017-arts-galleries","post_title":"2017: Arts & Galleries","post_type":"post","post_author":"3","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":68,"name":"City Guide","slug":"cityguide","term_group":0,"term_taxonomy_id":68,"taxonomy":"category","description":"","parent":0,"count":16,"filter":"raw","cat_ID":68,"category_count":16,"category_description":"","cat_name":"City Guide","category_nicename":"cityguide","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="293066" async></script><style type="text/css">@media only screen and (max-width:1100px) {
.hide_on_mobile {
display: none !important;}
}

hr {
	border-top: 1px solid #8c8b8b;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #ffffff; }
.mh-extra-nav-bg { background: rgba(255, 255, 255, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #ffffff; background: rgba(255, 255, 255, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(255, 255, 255, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #ffffff; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #ffffff; background: rgba(255, 255, 255, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #ffffff; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #ffffff; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #ffffff; }
.mh-header-nav-top li a, .mh-wide-layout .mh-header-nav-bottom li a, .mh-main-nav li:hover > a, .mh-footer-nav li a, .mh-social-nav-top .fa-mh-social, .mh-wide-layout .mh-social-nav-bottom .fa-mh-social, .slicknav_nav a, .slicknav_nav a:hover, .slicknav_nav .slicknav_item:hover, .slicknav_menu .slicknav_menutxt, .mh-header-date-top, .mh-wide-layout .mh-header-date-bottom, .mh-ticker-title, .mh-boxed-layout .mh-ticker-item-top a, .mh-wide-layout .mh-ticker-item a, .mh-subheading, .entry-tags .fa, .entry-tags a:hover, .mh-content .current, .page-numbers:hover, .pagelink, a:hover .pagelink, .mh-back-to-top, .mh-back-to-top:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout2 .mh-widget-title a, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-widget-title-inner a, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-footer-widget .mh-author-bio-title, .mh-footer-widget .mh-author-bio-text, .mh-social-widget li:hover .fa-mh-social, .mh-footer-widget .mh-social-widget .fa-mh-social, #mh-mobile .mh-tab-button.active, .mh-tab-button.active:hover, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .mh-posts-stacked-meta a, .mh-posts-stacked-meta a:hover, input[type=submit], #infinite-handle span { color: #dd3333; }
.slicknav_menu .slicknav_icon-bar { background: #dd3333; }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #ffffff; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #ffffff; }
</style>
<!--[if lt IE 9]>
<script src="https://sanjoaquinmagazine.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Lora", serif; }
body { font-family: "Lora", serif; }
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.10" />


<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://sanjoaquinmagazine.com/wp-content/uploads/2017/08/SJ-Eblast-Logomark-Transparency2-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sanjoaquinmagazine.com/wp-content/uploads/2017/08/SJ-Eblast-Logomark-Transparency2-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sanjoaquinmagazine.com/wp-content/uploads/2017/08/SJ-Eblast-Logomark-Transparency2-180x180.png" />
<meta name="msapplication-TileImage" content="https://sanjoaquinmagazine.com/wp-content/uploads/2017/08/SJ-Eblast-Logomark-Transparency2-300x300.png" />
<style id="yellow-pencil">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</style>	<style id="pum-styles" type="text/css" media="all">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</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-20848 single-format-standard custom-background wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-header-transparent">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-magmenu-container"><ul id="menu-magmenu" class="menu"><li id="menu-item-16600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16600"><a href="https://sanjoaquinmagazine.com/category/magazine/">San Joaquin Magazine</a></li>
<li id="menu-item-16601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16601"><a href="https://sanjoaquinmagazine.com/category/weddings/">Weddings</a></li>
<li id="menu-item-16602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16602"><a href="https://sanjoaquinmagazine.com/category/health/">Health</a></li>
<li id="menu-item-16603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16603"><a href="https://sanjoaquinmagazine.com/category/parentskids/">Parents</a></li>
<li id="menu-item-16604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16604"><a href="https://sanjoaquinmagazine.com/category/winedine209/">WineDine209</a></li>
<li id="menu-item-16605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16605"><a href="https://sanjoaquinmagazine.com/category/cityguide/">City Guide</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-socialmenu-container"><ul id="menu-socialmenu" class="menu"><li id="menu-item-16636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16636"><a href="https://www.facebook.com/sanjoaquinmagazine/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-16635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16635"><a href="https://twitter.com/@sanjoaquinmag"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-16634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16634"><a href="https://www.instagram.com/sanjoaquinmag/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div id="text-12" class="hide_on_mobile widget widget_text ">			<div class="textwidget"><img class="alignleft wp-image-16690" src="https://sanjoaquinmagazine.com/wp-content/uploads/2014/04/DigitalIconLeft-232x300.jpg" alt="digitaliconleft" width="122" height="158" /></a>
<br>
<a href="https://sanjoaquinmagazine.com/subscribe/">Subscribe</a><a href="#">
<br><a href="https://sanjoaquinmagazine.com/san-joaquin-magazine-digital-edition/">Digital Edition</a>
<br><a href="https://sanjoaquinmagazine.com/2016/06/enter-to-win-dinner/">Win Dinner on Us</a>
<br><a href="https://sanjoaquinmagazine.com/contact/">Customer Service</a></div>
		</div><div class="mh-site-logo" role="banner">
<a href="https://sanjoaquinmagazine.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="960" height="210" src="https://sanjoaquinmagazine.com/wp-content/uploads/2017/04/New-SJM-LOGO.jpg" class="custom-logo" alt="San Joaquin Magazine" itemprop="logo" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2017/04/New-SJM-LOGO.jpg 960w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/04/New-SJM-LOGO-300x66.jpg 300w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/04/New-SJM-LOGO-768x168.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-topmain-container"><ul id="menu-topmain" class="menu"><li id="menu-item-16581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16581"><a href="https://sanjoaquinmagazine.com/category/food-drink/">Food &#038; Drink</a></li>
<li id="menu-item-16580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16580"><a href="https://sanjoaquinmagazine.com/category/lifestyle/">Life &#038; Style</a></li>
<li id="menu-item-16582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16582"><a href="https://sanjoaquinmagazine.com/category/home-garden/">Home &#038; Garden</a></li>
<li id="menu-item-17772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17772"><a href="https://sanjoaquinmagazine.com/event-directory/">Events</a></li>
<li id="menu-item-16658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16658"><a href="https://sanjoaquinmagazine.com/category/best-of/">Best Of San Joaquin</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix">
					<div class="menu-adminmenu-container"><ul id="menu-adminmenu" class="menu"><li id="menu-item-16659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16659"><a href="https://sanjoaquinmagazine.com/">Home</a></li>
<li id="menu-item-17264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17264"><a href="https://sanjoaquinmagazine.com/subscribe/">Subscribe</a></li>
<li id="menu-item-16618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16618"><a href="https://sanjoaquinmagazine.com/advertise-with-us/">Advertise</a></li>
<li id="menu-item-16619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16619"><a href="https://sanjoaquinmagazine.com/contact/">Contact Us</a></li>
<li id="menu-item-16620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16620"><a href="https://sanjoaquinmagazine.com/find-a-copy/">Find a Copy</a></li>
<li id="menu-item-17237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17237"><a href="https://sanjoaquinmagazine.com/photogallery/">Party Pictures</a></li>
<li id="menu-item-16812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16812"><a href="https://sanjoaquinmagazine.com/archive/">Archive</a></li>
<li id="menu-item-17406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17406"><a href="https://sanjoaquinmagazine.com/category/contests-giveaways/">Contests &#038; Giveaways</a></li>
<li id="menu-item-17673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17673"><a href="https://sanjoaquinmagazine.com/e-newsletter/">E-Newsletter</a></li>
<li id="menu-item-19195" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19195"><a href="https://sanjoaquinmagazine.com/blog/">Blog</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-20848" class="post-20848 post type-post status-publish format-standard has-post-thumbnail hentry category-cityguide">
	<header class="entry-header clearfix"><h1 class="entry-title">2017: Arts &#038; Galleries</h1><p class="mh-meta entry-meta">
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://sanjoaquinmagazine.com/category/cityguide/" rel="category tag">City Guide</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://sanjoaquinmagazine.com/wp-content/uploads/2017/08/haggin-SVG-w-678x381.jpg" alt="" title="haggin-SVG-w" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sanjoaquinmagazine.com/2017/08/2017-arts-galleries/&t=2017: Arts &#038; Galleries', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=2017: Arts &#038; Galleries -&url=https://sanjoaquinmagazine.com/2017/08/2017-arts-galleries/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sanjoaquinmagazine.com/2017/08/2017-arts-galleries/&media=https://sanjoaquinmagazine.com/wp-content/uploads/2017/08/haggin-SVG-w.jpg&description=2017: Arts &#038; Galleries', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://sanjoaquinmagazine.com/2017/08/2017-arts-galleries/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=2017: Arts &#038; Galleries&amp;body=https://sanjoaquinmagazine.com/2017/08/2017-arts-galleries/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>San Joaquin is brimming with artistic appeal, made apparent by the galleries stock full of both local and internationally celebrated creators.</p>
<p><strong>Art Expressions of San Joaquin, Stockton</strong><br />
A roaming artwork display featuring the very best of our county&#8217;s many creative minds, Art Expressions of San Joaquin tours around our Central Valley to spotlight those passionate enough to present their work. Check the calendar on their website to find out just where they&#8217;ll spring up from next! If you&#8217;re looking to check out their galleries in a more permanent position you can find them showcasing out of downtown Stockton, the Metropolitan Airport and in Lincoln Center. ArtExpressions.org</p>
<p><strong>David Jon Foster Gallery, Lodi</strong><br />
Watch from behind your wine glass at the Pasos Vineyards Winery as David Jon Foster slips each brushstroke across taut canvas to create another abstract masterpiece. You can find his gallery open Friday through Sunday from 12 to 5 PM, but this artist will be hard at work behind his paints on Saturdays from 1 to 5 PM. Enjoy the countryside setting and appealing atmosphere when you pay a visit. DavidJonFosterart.com</p>
<p><strong>Double Dip Gallery, Lodi</strong><br />
What do you get when you cross riveting artwork with rich ice cream? A truly delectable experience! Double Dip Gallery is here to satisfy your “palette” in more ways than one when you take up a scoop of ice cream from Gunther&#8217;s in Sacramento and tour their amazing array of art. Unravel each painting these amazing local artists have devised while soothing that sweet tooth! DoubleDipGallery.com</p>
<p><strong>LH Horton Jr. Gallery, Stockton</strong><br />
Located in Delta College, the LH Horton Jr. Gallery treats its guests to workshops, art lectures and many rotating exhibits presenting works of all varying styles. Keep a lookout for projects submitted by both students and masters of the craft as they prepare some of their heartfelt designs. You&#8217;ll be delighted as visiting artists from across the country present their creative displays. DeltaCollege.edu</p>
<p><strong>Lodi Community Art Center, Lodi</strong><br />
Looking to get more involved in the art scene? Check out Lodi Community Art Center to find a welcoming atmosphere for your creative ambitions! Open Wednesday through Sunday at noon and the first Friday of the month after 6:00 PM for their Lodi Art Hop, browse along many of the member&#8217;s masterpieces or ask about how you can feature one of your own! LodiArtCenter.org</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>*Join Lodi Community Art Center in Downtown Lodi, the First Friday of every month, for Lodi Art Hop. Peruse permanent and temporary gallery spaces, view art, chat with local artists, and sample Lodi wine and hor d’ oeuvres from 6-8:30 PM.</p>
<p>*Lodi Community Art Center Classes &amp; Workshops <br />
Exploring Painting Techniques with Patti Wallace @ The Gallery <br />
Wednesdays 5 – 7 PM <br />
A weekly Exploration Group that focuses on painting techniques with new materials. <br />
Sign up at the Gallery!</p>
<p><strong>Reynolds Gallery of UOP, Stockton</strong> <br />
Ponder the plethora of contemporary and traditional artwork on display within the University of the Pacific&#8217;s Reynolds Gallery. This museum compels its artists to create collections that display their own unique, cultural perspectives. It&#8217;s been known to host amazing creators from across the world and strives to maintain a positive link to its community so that visitors young and old may come and express their love for the fine arts. Pacific.edu</p>
<p><strong>Stockton Cambodian Buddhist Temple, Stockton</strong> <br />
Surround yourself with the ancestral heritage of Southeast Asia and learn the story of the Cambodian Buddha. Stockton&#8217;s Cambodian Buddhist Temple is a jewel brought to life by the efforts of the many members, monks and volunteers that have made San Joaquin their home over the course of three decades. Walk the grounds and immerse yourself in the story of the Buddha, interpreted in the many ornately crafted statues across the temple. WatdhammararamBuddhist.org</p>
<p>
*Each year thousands gather at the Stockton Cambodian Buddhist Temple to celebrate the Cambodian New Year in April. Enjoy food, displays, music and celebration at this free 3-day event. Tour the incredible temple that houses 90+ larger-than-life, jewel-encrusted statues and a 50-foot recumbent Buddha!</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>	</div>
		</article>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/2017-arts-galleries/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://sanjoaquinmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20848' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8facc986d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_custom_posts-18" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://sanjoaquinmagazine.com/category/cityguide/" class="mh-widget-title-link">More City Guide</a></span></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2017/08/2017-arts-galleries/" title="2017: Arts &#038; Galleries">
										2017: Arts &#038; Galleries									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2017/08/2017-shopping/" title="2017: Shopping">
										2017: Shopping									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2017/08/2017-fairs-fests/" title="2017: Fairs &#038; Fests">
										2017: Fairs &#038; Fests									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2017/08/2017-entertainment/" title="2017: Entertainment">
										2017: Entertainment									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2017/08/2017-our-cities/" title="2017: Our Cities">
										2017: Our Cities									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2016/06/our-cities/" title="Our Cities">
										Our Cities									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2016/06/city-guide-fairs-fests/" title="Fairs &amp; Fests">
										Fairs &amp; Fests									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://sanjoaquinmagazine.com/2016/06/city-guide-shopping/" title="Shopping">
										Shopping									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
																	</div>
							</header>
						</li>			</ul></div>		<div id="recent-posts-5" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Popular</span></h4>		<ul>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/2017-arts-galleries/">2017: Arts &#038; Galleries</a>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/2017-wine-tasting/">2017: Wine Tasting</a>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/2017-shopping/">2017: Shopping</a>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/2017-fairs-fests/">2017: Fairs &#038; Fests</a>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/2017-entertainment/">2017: Entertainment</a>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/2017-our-cities/">2017: Our Cities</a>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/ask-the-experts-3/">Ask the Experts</a>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/cake-walk/">Cake Walk</a>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/the-smart-home/">The Smart Home</a>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/power-to-the-houseplant/">Power to the Houseplant</a>
						</li>
				</ul>
		</div>		<div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/sanjoaquinmagazine/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<footer class="mh-footer">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="mh_magazine_nip-2" class="mh-footer-widget mh_magazine_nip"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">News in pictures</span></h6>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2017/07/summer-fun-at-stocktoncon/" title="Summer Fun at StocktonCon!">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Stocktoncon-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Stocktoncon-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Stocktoncon-678x499.jpg 678w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Stocktoncon-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2017/07/walk-on-the-urban-side-2/" title="Walk on the Urban Side">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Walk-on-the-Urban-Side-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Walk-on-the-Urban-Side-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Walk-on-the-Urban-Side-600x443.jpg 600w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Walk-on-the-Urban-Side-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2017/07/storefront-house-of-clocks/" title="Storefront: House of Clocks">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/House-of-Clocks-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/House-of-Clocks-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/House-of-Clocks-678x499.jpg 678w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/House-of-Clocks-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2017/07/dog-day/" title="Dog Day">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Adopt-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Adopt-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Adopt-678x509.jpg 678w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Adopt-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2017/07/touring-tower-park/" title="Touring Tower Park">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Tower-Park-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Tower-Park-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/07/Tower-Park-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2017/06/travel-down-the-delta/" title="Travel Down the Delta">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2017/06/Bathjouse-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2017/06/Bathjouse-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/06/Bathjouse-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2017/06/three-reasons-to-love-pixie-woods-childrens-park/" title="Three Reasons to Love Pixie Woods Children’s Park">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2017/06/Pixie-Woods-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2017/06/Pixie-Woods-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/06/Pixie-Woods-678x497.jpg 678w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/06/Pixie-Woods-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="https://sanjoaquinmagazine.com/2017/06/full-moon-riders/" title="Full Moon Riders">
							<img width="80" height="60" src="https://sanjoaquinmagazine.com/wp-content/uploads/2017/06/fullmoonriders_2016-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://sanjoaquinmagazine.com/wp-content/uploads/2017/06/fullmoonriders_2016-80x60.jpg 80w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/06/fullmoonriders_2016-678x507.jpg 678w, https://sanjoaquinmagazine.com/wp-content/uploads/2017/06/fullmoonriders_2016-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
							<div id="recent-posts-3" class="mh-footer-widget widget_recent_entries">		<h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent Stories</span></h6>		<ul>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/2017-arts-galleries/">2017: Arts &#038; Galleries</a>
							<span class="post-date">August 23, 2017</span>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/2017-wine-tasting/">2017: Wine Tasting</a>
							<span class="post-date">August 22, 2017</span>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/2017-shopping/">2017: Shopping</a>
							<span class="post-date">August 22, 2017</span>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/2017-fairs-fests/">2017: Fairs &#038; Fests</a>
							<span class="post-date">August 22, 2017</span>
						</li>
					<li>
				<a href="https://sanjoaquinmagazine.com/2017/08/2017-entertainment/">2017: Entertainment</a>
							<span class="post-date">August 22, 2017</span>
						</li>
				</ul>
		</div>						</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Navigate</span></h6><div class="menu-adminmenu-container"><ul id="menu-adminmenu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16659"><a href="https://sanjoaquinmagazine.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17264"><a href="https://sanjoaquinmagazine.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16618"><a href="https://sanjoaquinmagazine.com/advertise-with-us/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16619"><a href="https://sanjoaquinmagazine.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16620"><a href="https://sanjoaquinmagazine.com/find-a-copy/">Find a Copy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17237"><a href="https://sanjoaquinmagazine.com/photogallery/">Party Pictures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16812"><a href="https://sanjoaquinmagazine.com/archive/">Archive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17406"><a href="https://sanjoaquinmagazine.com/category/contests-giveaways/">Contests &#038; Giveaways</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17673"><a href="https://sanjoaquinmagazine.com/e-newsletter/">E-Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19195"><a href="https://sanjoaquinmagazine.com/blog/">Blog</a></li>
</ul></div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="text-4" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">About Us</span></h6>			<div class="textwidget"><p><img src="https://sanjoaquinmagazine.com/wp-content/uploads/2014/04/logo_regular-white-300x60.png" alt="logo_regular-white" width="300" height="60" class="alignnone size-medium wp-image-16615" /></p>
<p>San Joaquin Magazine readers choose the magazine for its helpfulness in decision making and continue to keep past issues for valuable reference.<br />
</br><br />
<strong>318 W Pine Street</strong><br />
<strong> Lodi, CA 95240<strong><br />
</br><br />
<strong>209-833-9989<strong></p>
</div>
		</div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© San Joaquin Magazine 2016 • site by <a href="http://jimoliverdesigner.com/" target="_blank">Jim Oliver Designer</a></p>
	</div>
</div>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
					<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script>
    jQuery(document).ready(function () {
		jQuery.post('https://sanjoaquinmagazine.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8.1' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/jquery.fileupload.min.js?ver=9.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","upload_too_many":"You have attempted to queue too many files","upload_file_type_not_allowed":"This file type is not allowed","upload_file_too_big":"This file exceeds the maximum upload size","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"https:\/\/sanjoaquinmagazine.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/sanjoaquinmagazine.com\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/iphorm-form-builder/themes/light/light.js?ver=1.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/2017-arts-galleries\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/sanjoaquinmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/2017-arts-galleries\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/2017-arts-galleries\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_6a67241b49335b050655f7bb442ad692"};
/* ]]> */
</script>
<script type='text/javascript' src='//sanjoaquinmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/sanjoaquinmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://sanjoaquinmagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
</body>
</html>